atarionline.pl Strona się wysypała.... - Forum Atarum

Jeśli chcesz wziąć udział w dyskusjach na forum - zaloguj się. Jeżeli nie masz loginu - poproś o członkostwo.

  • :
  • :

Vanilla 1.1.4 jest produktem Lussumo. Więcej informacji: Dokumentacja, Forum.

    • 1: CommentAuthorAlex
    • CommentTime11 Jul 2017
     
    Jak w temacie. Cała strona AOL rozsypuje się na wszystkich przeglądarkach jak widać.
    • 2: CommentAuthoras...
    • CommentTime11 Jul 2017
     
    To czeski film ....
    • 3: CommentAuthorBanan
    • CommentTime11 Jul 2017
     
    u mnie dziala normalnie
    • 4: CommentAuthorQTZ
    • CommentTime11 Jul 2017
     
    Coś jest nie tak, pisałem o tym tu: ->link<-

    Sprawdziłem jednak tu: ->link<- i wygląda OK?

    Ten objaw z rozjechaniem który widać na screenie to wygląda jakbyś miał dysk lub temp (cd %temp%) lub cache przeglądarki zapchany.
    • 5: CommentAuthorwieczor
    • CommentTime11 Jul 2017
     
    QTZ apropos tego co pisałeś - czy ty to widzisz cały czas i w czym? Czy było i zniknęło.
    • 6: CommentAuthorpin
    • CommentTime11 Jul 2017
     
    .. a ja nie mogę komentować nic na stronie głównej, bo otrzymuję komunikat że muszę być zalogowany. A jestem zalogowany :)
    • 7: CommentAuthorbob_er
    • CommentTime11 Jul 2017
     
    A wklejasz linki? Czy zwykły tekst?
    Bo ja linków wklejać nie mogę (albo nie wiem, że mogę), a zwykłe kometarze mi przechodzą.
    • 8: CommentAuthorpin
    • CommentTime11 Jul 2017
     
    bez linków i mam info że mam post z linkami tylko dla zarejestrowanych taka opcja, czy coś takiego.
    • 9: CommentAuthorbob_er
    • CommentTime11 Jul 2017
     
    No to jednak Kazowi i spółce jednak w łapę dać coś musisz ;)
    • 10: CommentAuthorQTZ
    • CommentTime12 Jul 2017 zmieniony
     
    @Wieczór
    Pojawia się często np. teraz jest takie coś:
    nowsze starsze

    id=xxxxxxxxxx&archive=&start_from=0&ucat=1,7&ct=poczatki&amp%3Bamp%3Bamp%3Bamp%3Bamp%3Baction=new_product_preview">Lyndon Sharp Engine na Atari XL/XE (21)
    Na PC używam starej Opery. Ale wcześniej nic takiego się nie działo. Na Androidzie nie sprawdzałem. Na powyższym screenie od Alexa też to widać.
    • 11: CommentAuthorwieczor
    • CommentTime12 Jul 2017 zmieniony
     
    Spieprzony link. ID nie masz co usuwać, to ID nowinki do wyświetlenia. Coś jest nie tak z generowanym kodem i to co widzisz to uszkodzony tag. Dzięki za wskazówkę - nie widziałem nigdy tego, teraz wiem w którym miejscu szukać.
    • 12: CommentAuthorQTZ
    • CommentTime13 Jul 2017 zmieniony
     
    Dziś na głównej widać coś takiego:



    Chyba nie tak to powinno wyglądać?
    Tylko nie wiadomo czy Adam coś źle wstawił, czy się coś sypie?