atarionline.pl Tragiczne ładowanie się (lub nie) strony Atari Online - Forum Atarum

Jeśli chcesz wziąć udział w dyskusjach na forum - zaloguj się. Jeżeli nie masz loginu - poproś o członkostwo.

  • :
  • :

Vanilla 1.1.4 jest produktem Lussumo. Więcej informacji: Dokumentacja, Forum.

    • 1:
       
      CommentAuthorRetroBorsuk
    • CommentTime15 Nov 2018
     
    Witam.

    Od pewnego czasu (około tygodnia) strona ładuje się bardzo długo. Dodatkowo na telefonie nieraz nie załaduje się wcale. Zdążę wypalić cygareta zanim wejdę zobaczyć co tam u ws. Irytujące.
    • 2: CommentAuthorVidol
    • CommentTime15 Nov 2018
     
    Potwierdzam,
    na kompie wyskakuje bad gateway.
    • 3: CommentAuthoradolfinio
    • CommentTime15 Nov 2018
     
    U mnie jest tak samo jak u Was.
    • 4:
       
      CommentAuthorDracon
    • CommentTime15 Nov 2018
     
    Pewnie strona zrobiła się za popularna i serwer nie wyrabia. :|
    • 5: CommentAuthorodislaw
    • CommentTime15 Nov 2018
     
    Południe Polski też potwierdza :)
    • 6: CommentAuthorXuio
    • CommentTime15 Nov 2018
     
    W zachpomie dziala super.
    • 7: CommentAuthorPecet
    • CommentTime16 Nov 2018
     
    W 3city tak samo.
    • 8: CommentAuthorodislaw
    • CommentTime16 Nov 2018
     
    No a u mnie masakra. Na 15 prób w koncu sie udało.
    • 9: CommentAuthorfalcon030
    • CommentTime16 Nov 2018
     
    To chyba jest losowe.
    Na 5 prób od około 9 rano dopiero teraz się udało (LTE PLaya).
    • 10: CommentAuthorZuluGula
    • CommentTime16 Nov 2018
     
    Wczoraj miałem pochwalić że działa dobrze, ale dostałem "Forbidden". Z nudów musiałem sprawdzić czy są jakieś nowe odpowiedzi na forum c64power. Proszę nie zmuszajcie mnie żebym się tam zarejestrował ;)
    • 11:
       
      CommentAuthorIRATA4
    • CommentTime16 Nov 2018
     
    to samo było u mnie ,mobilnie -koszmar, prawie modem wywaliłem ;-).

    A wczoraj to już w ogóle zawał .